极点博客 网络软件、编程技术博客

C++特征搜索源码

 

 

/////////////////////////////////////////////////////////////////////////////

// TeZhengMaDlg.cpp : 实现文件
//

#include "stdafx.h"
#include "TeZhengMa.h"

标签: 外挂源码

作者:xtpyeihc 分类:先前文章 浏览:136 评论:0

完美资料

[codes=C]//从配置文件更改
DWORD W2I_BASE_ADDR              =    0x009297D0;              

标签: 外挂源码

作者:xtpyeihc 分类:先前文章 浏览:130 评论:0

诛仙画图TEST

.版本 2
.支持库 iext

.程序集 窗口程序集1
.程序集变量 坐标, 坐标

.子程序 _画图1_被单击
.局部变量 id, 整数型
.局部变量 tmp, 文本型
.局部变量 z, 文本型, , "0"
.局部变量 text, 文本型, , "0"
.局部变量 i, 整数型
.局部变量 len, 整数型
.局部变

标签: 外挂源码

作者:xtpyeihc 分类:先前文章 浏览:127 评论:0